FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  Chat


Poprzedni temat :: Następny temat
[W124] - Rozładowywanie akumulatora
Autor Wiadomość
adam82trzebinia 
Obeznany

S: W124 200D
Wiek: 31
Dołączył: 11 Lut 2012
Posty: 196
Skąd: Trzebinia
Wysłany: Nie Lut 19, 2012 00:53   [W124] - Rozładowywanie akumulatora

Witam, po 2 tygodniowym posiadaniu mojego merci doszło do dziwnej sytuacji, podjechalem do sklepu auto rano zapaliło pięknie namiejscu stało jakieś 20 minut a potem niespodzianka rozrusznik ledwo kręcił jakby aku był rozładowany, odpalenie z kabli i wszystko ok i tak 4 razy ok co mogło być powodem rozładowania aku jak wszystko było wyłączone ??
Ostatnio zmieniony przez tomek194 Nie Lut 19, 2012 08:28, w całości zmieniany 1 raz  
 
Arghon 
Mercszpec


S: 190E 1.8 Sportline '93
Silnik: M102
S2: 190D 2.5 Avantgarde Verde '92
Wiek: 30
Dołączył: 11 Lis 2009
Posty: 1085
Skąd: Warszawa
Wysłany: Nie Lut 19, 2012 01:08   

Padnięty akumulator masz prawdopodobnie. A rozładowywać może radio na przykład. Sprawdź ładowanie też, może alternator już swoje się nakręcił.
_________________
Mercedes-Benz 190E 1.8 Sportline '93
 
adam82trzebinia 
Obeznany

S: W124 200D
Wiek: 31
Dołączył: 11 Lut 2012
Posty: 196
Skąd: Trzebinia
Wysłany: Nie Lut 19, 2012 01:12   

no ale czy wtedy była by sytuacja że odpalam rano robie jakieś 15 km potem gasze i nie moge ponownie odpalić wiec startuje z kabli od dawcy a potem kolejne 5 razy odpalam normalnie z aku ??

[ Dodano: Nie Lut 19, 2012 01:13 ]
odrazu mówie że radio i inne odbiorniki były wyłączone
 
jedker56 
Obeznany


S: Mercedes W124 250D
Dołączył: 02 Cze 2010
Posty: 235
Skąd: Elbląg
Wysłany: Nie Lut 19, 2012 05:50   

Tak jak kolega radzi zacznij od sprawdzenia ładowania. Jeździmy na światłach przeważnie na krótkich trasach czyli po mieście, jeśli masz słabe ładowanie to prąd idzie z akumulatora i wtedy jest problem.Jak masz problem z odpaleniem to co dzieje się z kontrolkami?
_________________
W 124 1992 r. SEDAN 2,5 Diesel

W 124 1992r. COUPE 3,0
 
DamianS 
Pasjonat


S: W208 230K
Silnik: M111
Wiek: 32
Dołączył: 28 Cze 2010
Posty: 356
Skąd: Pszczyna
Wysłany: Nie Lut 19, 2012 07:46   

Warto się przyjrzeć tulejkom rozrusznika jak coś ;)
_________________

Galeria
 
 
adam82trzebinia 
Obeznany

S: W124 200D
Wiek: 31
Dołączył: 11 Lut 2012
Posty: 196
Skąd: Trzebinia
Wysłany: Nie Lut 19, 2012 09:08   

Więc tak trasa pokonywana za pierwszym razem było tak jak pisałem jakię15 km, i po tej trasie nie odpalił ale potem po odpaleniu z kabli przejechałem 5 km do rodziców po dziecko i już palił normalnie ?? kolega podpowiedzial o zwarciu na rozruszniku ale czy wtedy by odpalił ?? nie dziwi mnie ze nie odpalił mógł paść rozrusznik alternator( chociaż kontrolki nie pokazują żeby nie ładował) ale czemu potem nagle to ustąpiło
 
bossman 
Początkujący


S: Mercedes W124 2,3E
Silnik: M102
Wiek: 28
Dołączył: 24 Gru 2010
Posty: 29
Skąd: Międzyrzecz
Wysłany: Nie Lut 19, 2012 09:17   

Kolego weź prostownik i doładuj akumulator bo po 2tygodniowym postoju mogło tak być jak opisałeś.

Jeżeli po doładowaniu akumulatora problem nie ustąpi to szukaj dalej przyczyny.

A wydaje mi się ze jak byś miał pęknięty akumulator to bez prostownika ani bez kabli nie odpalisz auta.
_________________
Mercedes W124 2,3E
 
 
adam82trzebinia 
Obeznany

S: W124 200D
Wiek: 31
Dołączył: 11 Lut 2012
Posty: 196
Skąd: Trzebinia
Wysłany: Nie Lut 19, 2012 09:19   

kolego bossman chyba mnie źle zrozumiałeś auto na codzień pokonuje trasy w okolicach 80 km więc z aku jest doładowany a ten incydent zdażył sie raz a auto posiadam dopiero od 2 tyg

[ Dodano: Nie Lut 19, 2012 09:30 ]
jedker56 w chwili gdy się wydażył ten incydent przy próbie odpalenia kontrolki gasły
 
sly108 
Mercszpec


S: Mercedes 190E
Silnik: M102
Wiek: 39
Dołączył: 29 Sty 2009
Posty: 893
Skąd: Trzebinia
Wysłany: Nie Lut 19, 2012 10:25   

Tak jak piszą koledzy zacznij najpierw od sprawdzenia ładowania akumulatora. Bo może to jest wina kończącego się alternatora lub szczotek. Może nawet on robić zwarcie.
 
bossman 
Początkujący


S: Mercedes W124 2,3E
Silnik: M102
Wiek: 28
Dołączył: 24 Gru 2010
Posty: 29
Skąd: Międzyrzecz
Wysłany: Nie Lut 19, 2012 10:27   

A faktycznie nie doczytałem.

Ale nie zmienia to faktu ze jakby pękł akumulator to bez prostownika ani bez pomocy dawcy prądu raczej nie zakręci rozrusznikiem.
_________________
Mercedes W124 2,3E
 
 
adam82trzebinia 
Obeznany

S: W124 200D
Wiek: 31
Dołączył: 11 Lut 2012
Posty: 196
Skąd: Trzebinia
Wysłany: Nie Lut 19, 2012 12:05   

Sprawdze tak jak piszecie szczotki i wpogóle ładowanie, natomiast kolego bossman no jakby aku był calkiem kaput to bym nie odpalał a on odpala bez dawcy prądu i bez ładowania aku od wczorajszego incydentu, aha a jaki powinno być ładowanie tzn napięcie ładowania bez włączonych odbiorników ??
 
bossman 
Początkujący


S: Mercedes W124 2,3E
Silnik: M102
Wiek: 28
Dołączył: 24 Gru 2010
Posty: 29
Skąd: Międzyrzecz
Wysłany: Nie Lut 19, 2012 12:54   

To dobrze jak odpala bez pomocy tzn ze akumulator jest dobry szukaj przyczyny gdzieś indziej.
_________________
Mercedes W124 2,3E
 
 
sly108 
Mercszpec


S: Mercedes 190E
Silnik: M102
Wiek: 39
Dołączył: 29 Sty 2009
Posty: 893
Skąd: Trzebinia
Wysłany: Nie Lut 19, 2012 12:59   

adam82trzebinia napisał/a:
Sprawdze tak jak piszecie szczotki i wpogóle ładowanie, natomiast kolego bossman no jakby ...


Ładowanie powinno być w granicach 13,8V do max 14,4V.
 
Markslew 
Mercszpec


S: Mercedes 124 250D
Silnik: OM602
Wiek: 29
Dołączył: 20 Lut 2011
Posty: 2253
Skąd: Cieszyn
Wysłany: Nie Lut 19, 2012 15:43   

Ja miałem kiedyś tak że raz zapalał a raz nie, akumulator był nowy, ładowanie sprawne. Powodem były szczotki w rozruszniku, raz stykały, raz nie. Po ich wyjęciu były wytarte aż do kabli, to było w VW.
_________________
:star: Mercedes W124 250D Sportline 92 r. :star:



:star: MercFanatyk :star:
 
lukasz080885 
Mercmaniak

S: mercedes 124 300d
Silnik: OM603
Wiek: 28
Dołączył: 09 Mar 2011
Posty: 528
Skąd: uk/ norwich
Wysłany: Nie Lut 19, 2012 18:14   

Ja miałem identyczny przypadek. Wymieniłem aku i jak na razie jest dobrze. Tak jak u Ciebie raz odpalał a raz nie bez względu ile robiłem kilometrów. Ładowanie miałem dobre tak jak i rozrusznik .
 
 
koyot79 
Swój


S: mercedes 124 260e
Wiek: 35
Dołączył: 05 Lut 2012
Posty: 82
Skąd: łódź
Wysłany: Nie Lut 19, 2012 18:28   

Jako człowiek z branży mogę powiedzieć tylko tyle.Najprościej rzecz biorąc po prostu nie rozłączył regulator napięcia i rozładował akumulator i tyle
_________________
Prawdziwa gwiazda ma trzy ramiona.
 
tomek 78 
Swój

S: MB W124 200 D
Silnik: OM601
S2: MB W115 240 D 3.0
Wiek: 35
Dołączył: 15 Sie 2009
Posty: 86
Skąd: Zabrze
Wysłany: Nie Lut 19, 2012 20:17   

Naładuj aku, włóż do auta, wepnij amperomierz między aku a instalację i sprawdź pobór prądu na postoju (kilka setnych ampera jest ok. ). Podłącz aku, odpal motor, sprawdź ładowanie(13,8-14,4V). Jeżeli dotąd wszystko jest ok jeździj długo i szczęśliwie. Jeśli aku znów zastrajkuje masz kilka możliwości - rozrusznik (tulejki, szczotki itd.) kończący się aku (mój mnie tak robił w balona przez kilka tyg. w końcu go wymieniłem i mam spokój). Może jakieś zwietrzałe połączenie z masą?
 
Snoopy83 
Początkujący

S: Mercedes W201 1.8LPG
Silnik: M102
Wiek: 31
Dołączył: 07 Gru 2011
Posty: 23
Skąd: Krosno Odrz.
Wysłany: Wto Lut 21, 2012 08:46   

Miałem podobny przypadek z tym tylko, że ładowanie było OK a akumulator potrafił mi się rozładować w czasie jazdy gdy jechałem na światłach i włączone miałem radio. Nikt nie wiedział co się dzieje, dlaczego bateria pada się rozładowuje jak alternator jest OK. W końcu wymieniłem baterię na nową i od tej pory ani razu go nie ładowałem, juz prawie dwa lata na nim śmigam a mam alternator 50amp, czy jakoś tak.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template BMan1Blue v 0.6 modified by Nasedo