FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  Chat


Poprzedni temat :: Następny temat
[W124]Po wymianie swiec silnik gasnie na wolnych obrotach
Autor Wiadomość
hitmanek
[Usunięty]

Wysłany: Sob Paź 23, 2010 12:02   [W124]Po wymianie swiec silnik gasnie na wolnych obrotach

witam wymienilem dzis olej i swiece po wymianie swiec silnik na wolnych obrotach gasnie wsadzilem jakies wypasione boshe myslicie ze to swiece sa przyczyną?
Ostatnio zmieniony przez pinokio124 Sob Paź 23, 2010 23:25, w całości zmieniany 1 raz  
 
misior190 
Mercmaniak

S: mercedes 190E
Dołączył: 13 Mar 2007
Posty: 533
Skąd: Olkusz
Wysłany: Sob Paź 23, 2010 13:28   

sprawdź przerwę na świecy szczelinomierzem. powinna być ok 0,7. jak dałeś większą to iskra się "gubi". zapewne jak je wyciągniesz to będą cale zakopcone i czarne. wyczyść szczotka, ustaw przerwę tak jak napisałem i będzie gitara.
_________________
szara 190ka Gleba,Rozpórki,Poliuretan, Recaro, Supersprint, -moja galeria - http://www.w201w124.com/f...er=asc&start=30
 
 
rajniak
[Usunięty]

Wysłany: Sob Paź 23, 2010 14:01   

Nie rozbierałeś jakichś podciśnień? Ewentualnie czy nie wyjmowałeś jakiegoś elementu dolotu. Ja stawiam na to, że silnik ssie lewe powietrze i to powoduje gaśnięcie.
 
hitmanek
[Usunięty]

Wysłany: Sob Paź 23, 2010 14:02   

rano przed wymianą wszystko grało ps jak ta przerwe ustawic??
 
Pielgrzym 
Mercszpec
Zjadacz Styropianu


S: w202
Silnik: OM605 TURBO
Wiek: 37
Dołączył: 19 Paź 2006
Posty: 987
Skąd: Jaworzno
Wysłany: Sob Paź 23, 2010 14:13   

MOD: hitmanek, proszę stosować znaki przystankowe (przecinki i kropki). Zdanie zaczynamy od wielkiej litery.
_________________
Ex C250 WDB2021881F681676
Ex 200CE WDB1240401C083206
Ex Gwiazdeczka 190D
 
misior190 
Mercmaniak

S: mercedes 190E
Dołączył: 13 Mar 2007
Posty: 533
Skąd: Olkusz
Wysłany: Sob Paź 23, 2010 14:30   

musisz mieć szczelinomierz. a ustawiasz tak wkładasz szczelinomierz miedzy elektrodę (czyli to co wystaje z porcelanki) a ta blachę wygięta od góry świecy. sprawdzasz i ewentualnie stukasz lekko w ta blaszkę od góry żeby szczelinomierz wchodził dość ciasno. oto cala filozofia :zeby:
_________________
szara 190ka Gleba,Rozpórki,Poliuretan, Recaro, Supersprint, -moja galeria - http://www.w201w124.com/f...er=asc&start=30
 
 
kris86
[Usunięty]

Wysłany: Sob Paź 23, 2010 14:41   

może naderwałeś kabel-wtyczke od zapłonu,bo te przewody to ciężko się zdejmuje(tak jest u mnie),a bagnet i korek od oleju są dobrze wsadzone-zakręcone.
 
pinokio124 
Mercszpec


S: W168 , W140 S350 , W221
Wiek: 47
Dołączył: 07 Sie 2007
Posty: 1509
Skąd: opole
Wysłany: Sob Paź 23, 2010 20:05   

Mod: misior190, i kris86, kpiny sobie robicie ??

Kolega Pielgrzym, napisał wyraźnie od jakiej litery zaczynamy zdanie.

Dotyczy to wszystkich...również Was.

Następny post napisany w ten sposób wyląduje w śmietniku.
_________________
W124 200D ex taxi '89 Weteran sprzedany

W140 S350 Księżniczka
CC700 '97 Króliczek sprzedany
W168 A140 & A160

Gość - Pozdrawiam Cię
Nie dyskutuj z głupcem bo sprowadzi Cię do swojego poziomu i pokona doświadczeniem

 
 
hitmanek
[Usunięty]

Wysłany: Sob Paź 23, 2010 20:51   

To jednak nie świece ani nic z olejem po wrzuceniu na luz gaśnie podciagnolem linke gazu i jako tako działa ale nie to co wczesniej czy to mógł paść ZAWÓR POWIETRZA DODATKOWEGO??
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template BMan1Blue v 0.6 modified by Nasedo